normal MainMenu background disappeared

More
11 years 5 months ago #3183 by Info WMW
Any update on this. The problem is not with modifying anything. It is also happening on the demo ( demo.omegatheme.com/joomla25/ot_ante.html ) in all colors. The active menu background works, but the hover does not on the front page. It seems to work fine on the sub pages.

Does it have anything to do with the login module? When logged in, that changes the height of the top bar, but when that module is disabled the top bar disappears. Not sure that would change anything, but curious.

Please Log in or Create an account to join the conversation.

More
11 years 5 months ago - 11 years 5 months ago #3185 by Lennart Thomsen Lennart Thomsen
Same Problem here, plus the whole menue behaves really strangely, any help ?

aw man, added css seemed to do the trick, thanks !
Last edit: 11 years 5 months ago by Lennart Thomsen Lennart Thomsen.

Please Log in or Create an account to join the conversation.

More

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
11 years 5 months ago #3203 by Trung Duong
Hello,

Please download this module and install it again, it's conflict jQuery. So you should select jquery in K2 option: 1.7.x

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]
Attachments:

Please Log in or Create an account to join the conversation.

More
11 years 5 months ago #3211 by Gianfranco Ringo
Thanks, but when i Try to insall the file it says :

JInstaller: :Install: the file doesn't exist in /demo/tmp/install_50c5ada5e5251/javascript

:blink:

Please Log in or Create an account to join the conversation.

More
11 years 5 months ago - 11 years 5 months ago #3227 by Trung Duong
Sorry about error issue, please download new FIXED file here.

Best Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]
Attachments:
Last edit: 11 years 5 months ago by Trung Duong.
The following user(s) said Thank You: Info WMW

Please Log in or Create an account to join the conversation.

More
11 years 5 months ago #3278 by Info WMW
Worked perfect. Thanks!

Please Log in or Create an account to join the conversation.

Time to create page: 0.268 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info


Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 13

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 17

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 21

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 25
Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam

Deprecated: substr(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 45

Deprecated: substr(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 49

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 53