Welcome, Guest
Username: Password: Remember me

TOPIC: Slideshow problem

Slideshow problem 3 years 1 month ago #5496

  • eugentuk
  • eugentuk's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 6
  • Karma: 0
Hello everybody.

I try to remove slideshow but there is a problem : the topboxs area move to top and the menu move to bottom .

How to correct this problem ?
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5509

  • trungdt
  • trungdt's Avatar
  • OFFLINE
  • Administrator
  • Posts: 2287
  • Thank you received: 997
  • Karma: 121
Can you show me your site url here ?

Regards
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5512

  • eugentuk
  • eugentuk's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 6
  • Karma: 0
www.elephantbrokers.com/ but is still under construction

Thanks
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5525

  • trungdt
  • trungdt's Avatar
  • OFFLINE
  • Administrator
  • Posts: 2287
  • Thank you received: 997
  • Karma: 121
Hello,

Did you disable module slideshow or how ? maybe it's missing DIV tag after you removed slideshow


Regards
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5532

  • eugentuk
  • eugentuk's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 6
  • Karma: 0
Hello,

I disable The module slide show in the Module manager .

Which place is located the missing DIV tag ?

Regards
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5540

  • trungdt
  • trungdt's Avatar
  • OFFLINE
  • Administrator
  • Posts: 2287
  • Thank you received: 997
  • Karma: 121
Can you send me your site info ? and admin account ?

Regards
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5546

  • eugentuk
  • eugentuk's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 6
  • Karma: 0
Hello

I think there is problem with index.php or layout.css files

the index.phpfile is :

NO POST FULL CODE HERE


Thanks.
Last Edit: 3 years 1 month ago by trungdt.
The administrator has disabled public write access.

Re: Slideshow problem 3 years 1 month ago #5594

  • eugentuk
  • eugentuk's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 6
  • Karma: 0
The problem is solved
The administrator has disabled public write access.
Time to create page: 0.168 seconds