normal Dropdown sometimes does not display right

More
10 years 7 months ago - 10 years 7 months ago #5261 by Erick Gersdorf
This errors occurs only randomly and is also
repeatable in the fresh installation of the template.
it only seems to happen with firefox.

Do you have a clue how to solve that problem?

s1.directupload.net/file/d/3310/7vbrcrmw_jpg.htm
Last edit: 10 years 7 months ago by Erick Gersdorf.

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
10 years 7 months ago #5262 by Trung Duong
Hello,

You should submit your site url here so we can check that error.

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
10 years 7 months ago - 7 years 3 months ago #5263 by Erick Gersdorf
www.domain.de/joomla3/

move and klick on kundendienst and partner and
inbetween move over Produkte|Leistungen to see that error
occur sometimes. Error only shows up on the menu
"Produkte|Leistungen".

But, the error was also visible right after the
fresh installation of the template.
Last edit: 7 years 3 months ago by Erick Gersdorf.

Please Log in or Create an account to join the conversation.

More
10 years 7 months ago #5269 by Trung Duong
Did you install this tempalte for Joomla 3 ? if yes, it was not compatible with joomla 3.0

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
10 years 7 months ago #5275 by Erick Gersdorf
no .. it's 2.5.11

And the error occured also after the fresh installation.

demo.omegatheme.com/joomla25/mega_orthodontis/

If you expand the menu "Our services" with a few more menus
the error must occur as well.

Please Log in or Create an account to join the conversation.

More
10 years 7 months ago #5285 by Trung Duong
I did not see any error on FF, what's your ff version ?

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

Time to create page: 0.314 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam