normal Can I Upgrade 2.5. 3+

More
9 years 6 months ago #7796 by rajan basi
I am very thankful to Dulcet Provider, dear sir can i Upgrade this thame 2.5 to 3 +?

please kindly guide me.

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
9 years 6 months ago #7797 by Trung Duong
Replied by Trung Duong on topic Can I Upgrade 2.5. 3+
Dear Rajanbiz,

You can use new joomla 3 template cause we use Jarvis framework for all new templates, it's faster, flexible and powerful

Best Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
9 years 6 months ago #7798 by rajan basi
Replied by rajan basi on topic Can I Upgrade 2.5. 3+
thanks for quick reply, someone has reset my super admin password again and again.please suggest me what should i do ? my website is safe because yet because i am using password protect directory.

which plugin or modue should i dissable to protect it ? please guide me.

Please Log in or Create an account to join the conversation.

More
9 years 6 months ago #7801 by Linh Robert
Replied by Linh Robert on topic Can I Upgrade 2.5. 3+

rajanbiz wrote: thanks for quick reply, someone has reset my super admin password again and again.please suggest me what should i do ? my website is safe because yet because i am using password protect directory.

which plugin or modue should i dissable to protect it ? please guide me.


Hi,
Someone can do that If they have the one of these: host control panel access, FTP access or phpMyAdmin access. So just make sure change all of these passwords and keep it in secured.

Also, check your site for strange php files or script because someone uploaded it before and he just run to do it whenever he want.

Good luck!

If you need to send us FTP access / host access, administrator access or any private information:
services(at)omegatheme(dot)com or drop a ticket Notice: Undefined variable: target in /home/omegatheme/public_html/components/com_kunena/template/aurelia/layouts/bbcode/url/default.php on line 32
> www.omegatheme.com/member/

Please Log in or Create an account to join the conversation.

More
9 years 6 months ago #7802 by rajan basi
Replied by rajan basi on topic Can I Upgrade 2.5. 3+
hi support, I think he dosen't have ftp or phpmyadmin password. he can also create new user also. how to find out please help me

Please Log in or Create an account to join the conversation.

Time to create page: 0.261 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam