normal TPL_OT_PRODUCT_CHILD_CATEGORIES

More
9 years 5 months ago #7929 by Sandra Hotwife
Hello friends,

In my template I get the following: TPL_OT_PRODUCT_CHILD_CATEGORIES

See attached image.

Attachment TPL_OT_PRODUCT_CHILD_CATEGORIES.jpg not found



How and where I can delete this?

Thank you very much to all

Best Regards
Sandra
Attachments:

Please Log in or Create an account to join the conversation.

More

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
9 years 5 months ago #7933 by Trung Duong
Hello,

You can add it to template language file: TPL_OT_PRODUCT_CHILD_CATEGORIES = "blank". Please add domain in your account to get support or your request will be ignore.


Thanks

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
9 years 5 months ago #7936 by Sandra Hotwife
Thank you very much sir.

Now I'm working the template on a virtual server, but anyway I'll add what you tell me.

Best Regards

Sandra

Please Log in or Create an account to join the conversation.

More
9 years 5 months ago #7937 by Sandra Hotwife
Hi, I've made the changes, see:

*************************************************************************************************
; @version $Id: en-GB.tpl_ot_clinical.ini 9 2013-03-21 09:47:13Z linhnt $
; @package OMG Template for Joomla! 3
; @subpackage ot_clinical Responsive template
; @copyright Copyright (C) 2009 - 2013 Omegatheme. All rights reserved.
; @license GNU/GPL version 2, or later
; @website: www.omegatheme.com
; Support Forum - www.omegatheme.com/forum/

; Note : All ini files need to be saved as UTF-8 - No BOM

OT_FURNITE = "OT Furnite"
TPL_OT_FURNITE_XML_DESCRIPTION = "OT Furnite - Joomla Responsive Virtuemart Shop Template"
TPL_OT_WELCOME = "Welcome, "
TPL_OT_MYCART = "<span class="_QQ_"ot-mycart"_QQ_">My Cart: </span>"
TPL_OT_PAUSE = "Pause"
TPL_OT_PLAY = "Play"
TPL_OT_DATETIME = "Datetime: "
TPL_OT_VIEW = "View"
TPL_OT_COMMENTS = "Comments"
TPL_OT_TAGS = "Tags"
TPL_OT_ABOUT = "about "
TPL_OT_POSTED = "Posted "
TPL_OT_ON = "on "
TPL_OT_SALE = "Sale"
TPL_OT_ITEM_IN_STOCK = " Item in stock"
TPL_OT_ITEMS_IN_STOCK = " Items in stock"
TPL_OT_ITEMS_OUT_STOCK = "Out of Stock"
TPL_OT_ITEM_IN_CAT = " Item in this category"
TPL_OT_ITEMS_IN_CAT = " Items in this category"
TPL_SEARCH_ADVANCED_SEARCH="Advanced Search"
TPL_OT_CART_LABEL="My cart:"
TPL_OT_CART_LABEL_ITEMS="Now in your cart"
TPL_OT_CART_ITEMS="items"
TPL_VIRTUEMART_PRODUCT_DETAILS="Add to Cart"
TPL_OT_EMAIL_TO_FRIEND="Email to a Friend"
TPL_OT_PRODUCT_REVIEWS="Reviews"
TPL_OT_PRODUCT_RELATED_PRODUCTS="Related Products"
TPL_OT_LABEL_TAGS="Tags"
TPL_OT_PRODUCT_CHILD_CATEGORIES="blank"

*****************************************************************************************************************************************

And as usual, has not been fixed.

I have deleted the cache, but still the same, any ideas?

Thank you

Please Log in or Create an account to join the conversation.

More
9 years 5 months ago #7938 by Sandra Hotwife
Ok, SOLVED.

We must also change:
/language/en-GB/en-GB.tpl_ot_furnite.ini

A salute to the entire community and good weekend

Sandra

Please Log in or Create an account to join the conversation.

Time to create page: 0.268 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam