normal Product images are not opening in lightbox

More
11 years 4 weeks ago #3687 by Ksenija Goncharova

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
11 years 4 weeks ago #3692 by Trung Duong
Did you turn off setting for jQuery and other setting for lightbox in virtuemart config area ?

Please check it again.

Best Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
11 years 4 weeks ago #3695 by Ksenija Goncharova
Where can I do that? I can't find. Please help me, can send access to administrator. Thx

Please Log in or Create an account to join the conversation.

More
11 years 4 weeks ago #3711 by Trung Duong
Please send administrator account to: trungdt(at)omegatheme.com, so i can check it for you.

Best Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

Time to create page: 0.249 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam