normal slideshow problem

More
10 years 6 months ago #6196 by Sonam Dorjee
Hi, i have installed your template sexyqueen. i am having a problem with to slideshow. when i click on the next image of the slide show image disappears and after few seconds it appears again sliding from to top to bottom. i am facing the same problem with my virtue mart images. can u help me out.

Please Log in or Create an account to join the conversation.

More

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Warning: Undefined variable $end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
10 years 6 months ago #6197 by Trung Duong
Replied by Trung Duong on topic Re: slideshow problem
Hello,

Can you please submit your site url ? so i can check it.

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
10 years 6 months ago #6198 by Sonam Dorjee
Replied by Sonam Dorjee on topic Re: slideshow problem
jnews mootool module was in conflct. when i disable jnews module it works. can u find me a solution to work both.
thanks

Please Log in or Create an account to join the conversation.

More
10 years 6 months ago - 10 years 6 months ago #6208 by Trung Duong
Replied by Trung Duong on topic Re: slideshow problem
You can try this:
In admin, go to page JNews config: administrator/index.php?option=com_jnews&act=configuration

at tab Miscellaneous, find "Disable Tooltip" and choose YES

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]
Last edit: 10 years 6 months ago by Linh Robert.
The following user(s) said Thank You: Sonam Dorjee

Please Log in or Create an account to join the conversation.

More
10 years 6 months ago #6216 by Sonam Dorjee
Replied by Sonam Dorjee on topic Re: slideshow problem
thanks. it works fine now.

Please Log in or Create an account to join the conversation.

Time to create page: 0.266 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info


Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 13

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 17

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 21

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 25
Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam

Deprecated: substr(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 45

Deprecated: substr(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 49

Deprecated: strlen(): Passing null to parameter #1 ($string) of type string is deprecated in /home/omegatheme/public_html/modules/mod_custom_advanced/mod_custom_advanced.php on line 53