normal Problem with product view

More
10 years 4 months ago #6500 by MIGUEL ANGEL MORENO
We have installed the OT KID template and everything works ok, but then suddenly the article view has stopped working properly (the template is not applied). We send you a link to our website so that we can help.

wwww.mundodecolor.com/web

Please Log in or Create an account to join the conversation.

More

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321

Notice: Undefined variable: end_tag_params in /home/omegatheme/public_html/libraries/kunena/External/Nbbc/src/BBCode.php on line 2321
10 years 4 months ago #6502 by Trung Duong
It's working fine with me, example with this article: www.mundodecolor.com/web/index.php/about-top

Regards

Support email: services(at)omegatheme(dot)com


Follow Us to keep updated!

[img


[img


[img]...[/img]

[img]...[/img]

[img]...[/img]

Please Log in or Create an account to join the conversation.

More
10 years 4 months ago #6510 by MIGUEL ANGEL MORENO
YES, now it works fine, but when activated in the store settings the option to show subcategories, then fails.
If you do not activate the option to show subcategories we can not see the products under these subcategories

Please Log in or Create an account to join the conversation.

More
10 years 4 months ago #6511 by MIGUEL ANGEL MORENO
YES, now it works fine, but when activated in the store settings the option to show subcategories, then fails.
If you do not activate the option to show subcategories we can not see the products under these subcategories
If you look this morning you can check this
You can try whith any of these products:
mundodecolor.com/web/index.php/tienda/be...ueros-y-leggins-bebe

Please Log in or Create an account to join the conversation.

More
10 years 4 months ago #6515 by MIGUEL ANGEL MORENO
We have installed a template OT KID, everything is working fine but when in the store settings activate the option to show subcategories ( virtuemart / configuration / templates / show childres categories ), then the product view fails and does not load the template.

You can check this in: www.mundodecolor.com/web2

Please Log in or Create an account to join the conversation.

More
10 years 4 months ago #6521 by MIGUEL ANGEL MORENO
We have installed a template OT KID, everything is working fine but when in the store settings activate the option to show subcategories ( virtuemart / configuration / templates / show childres categories ), then the product view fails and does not load the template.

You can check this in: www.mundodecolor.com/web2

Please Log in or Create an account to join the conversation.

Time to create page: 0.263 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam