unanswered OT Keila php version

More
4 years 10 months ago - 4 years 10 months ago #9530 by Joaquim Mussassa
Hello
I have installed OT Keila quistart package and I have notices that only works with PHP version 5.6.40 or bellow, is it possible to make it work with PHP version 7.1 or higher?
Last edit: 4 years 10 months ago by Joaquim Mussassa.

Please Log in or Create an account to join the conversation.

Time to create page: 0.250 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam