normal Issues with IE

More
12 years 1 month ago #778 by Sanjay Pandey
Issues with IE was created by Sanjay Pandey
The template works fine with the Firefox and Chrome. However, the submenus or hovering clour is not visible in IE. I am using IE9. You may check it for the url www.skpandey.com/cmcf

Please let me know how to address this issue.

Thanks

Sanjay.
The following user(s) said Thank You: makcim makcimov

Please Log in or Create an account to join the conversation.

More
12 years 1 month ago #782 by Linh Robert
Replied by Linh Robert on topic Re: Issues with IE
Hi,
I see the script declaration in <head> was modified so I think that is the reason previous Firefox version and IE can't understand.
See attach image.

Attachment head.jpg not found


If you need to send us FTP access / host access, administrator access or any private information:
services(at)omegatheme(dot)com or drop a ticket Notice: Undefined variable: target in /home/omegatheme/public_html/components/com_kunena/template/aurelia/layouts/bbcode/url/default.php on line 32
> www.omegatheme.com/member/
Attachments:
The following user(s) said Thank You: makcim makcimov

Please Log in or Create an account to join the conversation.

More
12 years 1 month ago #795 by Sanjay Pandey
Replied by Sanjay Pandey on topic Re: Issues with IE
Thanks. But what is the solution and how to restore the desired view? Please advise me.

linh_omg wrote: Hi,
I see the script declaration in <head> was modified so I think that is the reason previous Firefox version and IE can't understand.
See attach image.

Attachment head.jpg not found

The following user(s) said Thank You: makcim makcimov

Please Log in or Create an account to join the conversation.

More
12 years 1 month ago #817 by Sanjay Pandey
Replied by Sanjay Pandey on topic Re: Issues with IE
Hi

I am still awaiting your response. The issue seems to spread over all browsers now.

skpandey wrote: Thanks. But what is the solution and how to restore the desired view? Please advise me.

linh_omg wrote: Hi,
I see the script declaration in <head> was modified so I think that is the reason previous Firefox version and IE can't understand.
See attach image.

Attachment head.jpg not found

The following user(s) said Thank You: makcim makcimov

Please Log in or Create an account to join the conversation.

More
12 years 1 month ago - 12 years 1 month ago #820 by Linh Robert
Replied by Linh Robert on topic Re: Issues with IE
Hi,

I think your site have infected by some harmful code / script.
Please install the template in the new fresh place then upgrade to the latest Joomla (1.5.25 or 2.5.2).

(your site is now also not able to access and have virus warning skpandey.com/cmcf/ )

BTW:
You might interest this "text/rocketscript" problem
and
www.cloudflare.com/wiki/Rocket_Script

Thanks

If you need to send us FTP access / host access, administrator access or any private information:
services(at)omegatheme(dot)com or drop a ticket Notice: Undefined variable: target in /home/omegatheme/public_html/components/com_kunena/template/aurelia/layouts/bbcode/url/default.php on line 32
> www.omegatheme.com/member/
Last edit: 12 years 1 month ago by Linh Robert.
The following user(s) said Thank You: Sanjay Pandey, makcim makcimov

Please Log in or Create an account to join the conversation.

Time to create page: 0.267 seconds

About Growth

Innovative tech for eCommerce growth

Contact Info

Head: No. 3, 175/55 Lane, Lac Long Quan St., Nghia Do Ward, Cau Giay District, Hanoi City, Vietnam