Welcome, Guest
Username: Password: Remember me

TOPIC: Quick Start Not Working

Quick Start Not Working 3 years 4 months ago #4841

  • jhnwillard
  • jhnwillard's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 9
  • Karma: 0
This is the 2nd template I've tried tonight. It's locking up on install.

demo3.enchantedbeadmontgomery.com/installation/index.php#
The administrator has disabled public write access.

Re: Quick Start Not Working 3 years 4 months ago #4842

  • jhnwillard
  • jhnwillard's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 9
  • Karma: 0
DB Name
Last Edit: 3 years 4 months ago by jhnwillard.
The administrator has disabled public write access.

Re: Quick Start Not Working 3 years 4 months ago #4845

  • trungdt
  • trungdt's Avatar
  • OFFLINE
  • Administrator
  • Posts: 2287
  • Thank you received: 997
  • Karma: 121
Hello,

Please don't publish your private info here, cause your phpmyadmin is old version. So i made sql files for it.

Please extract this file:

This attachment is hidden for guests. Please log in or register to see it.



and upload file joomla.sql and sample_data.sql to installation\sql\mysql folder

Then drop all current tables in your database and try run installation again.
The administrator has disabled public write access.

Re: Quick Start Not Working 3 years 4 months ago #4850

  • jhnwillard
  • jhnwillard's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 9
  • Karma: 0
Uploaded and followed directions. The db did connect but it still hung on the final install stage.
The administrator has disabled public write access.

Re: Quick Start Not Working 3 years 4 months ago #4851

  • trungdt
  • trungdt's Avatar
  • OFFLINE
  • Administrator
  • Posts: 2287
  • Thank you received: 997
  • Karma: 121
So please send me your information so that i can setup and ftp info also.
my email is: trungdt_at_omegatheme_com

Regards
The administrator has disabled public write access.
Time to create page: 0.162 seconds